← Back to team overview

kernel-packages team mailing list archive

[Bug 1550487] Missing required logs.


This bug is missing log files that will aid in diagnosing the problem.
>From a terminal window please run:

apport-collect 1550487

and then change the status of the bug to 'Confirmed'.

If, due to the nature of the issue you have encountered, you are unable
to run this command, please add a comment stating that fact and change
the bug status to 'Confirmed'.

This change has been made by an automated script, maintained by the
Ubuntu Kernel Team.

** Changed in: linux (Ubuntu)
       Status: New => Incomplete

** Tags added: trusty

You received this bug notification because you are a member of Kernel
Packages, which is subscribed to linux in Ubuntu.

  Ubuntu 14.04 VMWare guest can not log in after last update

Status in linux package in Ubuntu:

Bug description:
  I installed a fresh copy of Ubuntu 14.04.4 64-bit as a guest VM in
  VMWare Workstation 12.1.0.

  After installation, I  log into the system.Ran the updater and install
  the latest updates.

  After installing the updates and restarting, the system could not  log

  I tried 4 times

  The same result

To manage notifications about this bug go to: